GPS Centar
GPS Centar
GPS Centar
www.GPS-Srbija.com forum forum www.GPS-Srbija.com forum
GPS navigacioni urejdaji, oprema, programi, saveti i sve ono sto mislite da ima veze sa GPS-om : FORUM :
 
 FAQ - Često Postavljana PitanjaFAQ - Često Postavljana Pitanja   TražiTraži   Lista članovaLista članova   Korisničke grupeKorisničke grupe   Registruj seRegistruj se 
 ProfilProfil   Proveri privatne porukeProveri privatne poruke   PristupiPristupi 

Blueberry 2go510B

Idi na stranu Prethodni  1, 2, 3 ... 11, 12, 13, 14  Sledeci
 
Napiši novu temu   Odgovori na poruku    www.GPS-Srbija.com forum forum -> PNA uredjaji
Pogledaj prethodnu temu :: Pogledaj sledeću temu  
Autor Poruka
shush
bez GPS fix-a


Pridružio: 15 Feb 2010
Poruke: 17
Lokacija: jagodina

PorukaPoslao: Uto Jul 20, 2010 11:50 am    Naslov: Odgovoriti sa citatom

Prijatelji, da li je neko uspeo da pokrene Wolf skin na 510b? Pozdrav
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
angelss
3 satelita


Pridružio: 19 Feb 2010
Poruke: 39
Lokacija: Beograd

PorukaPoslao: Sub Avg 07, 2010 8:56 pm    Naslov: Odgovoriti sa citatom

Koji je Wolf skin?

Bilo bi zanimljivo probati da se flashuje sa firmware-om za 2go546 ili 2go505ATV s`obzirom da rade sa win 6.0ce ili nekim firmware-om koji radi na ovim uredjajima Question Question Question Question
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
bobasim
bez GPS fix-a


Pridružio: 01 Dec 2009
Poruke: 14
Lokacija: Pancevo

PorukaPoslao: Uto Avg 24, 2010 3:56 pm    Naslov: Odgovoriti sa citatom

E ljudi. Juce sam ubacio Igo Primo i ne moze nikako da pronadje satelite.Cekao sam 10 min i nista.Kad ukljucim Igo 8 radi bez problema.Da li jos neko ima ovakav problem? Inace isti taj Igo Primo radi na 2go600 bez problema
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
angelss
3 satelita


Pridružio: 19 Feb 2010
Poruke: 39
Lokacija: Beograd

PorukaPoslao: Uto Avg 24, 2010 5:12 pm    Naslov: Odgovoriti sa citatom

vidi dali ti u sys.txt pise:

port=7
baud=57600

mislim da su to default vrednosti
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
vedran86
GPS pocetnik


Pridružio: 22 Okt 2009
Poruke: 5
Lokacija: Beograd

PorukaPoslao: Pon Avg 30, 2010 1:00 pm    Naslov: Odgovoriti sa citatom

Poz ljudi,pratim ovaj forum vec dugo,zahvaljujuci njemu i vama sam odlucio da kupim Blueberry 2GO510B. Navigacijom sam prezadovoljan,izuzev lose vidljivosti po jakom suncu. Odlucio sam da se malo igram,pa sam ga prateci uputstva ovde fleshnuo na engleski wince,stavio sam kockasti meni i ovaj alternativni sto je gagi13 postavio. Problem je sto mi je beskoristan jer ne umem da napisem putanju do programa koji ikonica treba da pokrene,tj. ne znam ni gde treba da je napisem.Takodje zelim i da obrisem nepotrebne ikonice. Neki hint bi mi znacio Smile hvala Smile
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
pnedic
6 satelita


Pridružio: 25 Jun 2010
Poruke: 124
Lokacija: Beograd

PorukaPoslao: Sre Sep 01, 2010 1:54 pm    Naslov: Odgovoriti sa citatom

bobasim ::
E ljudi. Juce sam ubacio Igo Primo i ne moze nikako da pronadje satelite.Cekao sam 10 min i nista.Kad ukljucim Igo 8 radi bez problema.Da li jos neko ima ovakav problem? Inace isti taj Igo Primo radi na 2go600 bez problema


I ja sam imao isti problem sa Primom. Kada sam prebacio na iGo8, tu sam uspeo da odradim autodetekciju GPS-a i onda sam imao konekciju na satelite. Mislim da iGo Primo nema tu autodetekciju (ili je ja nisam iskopao Smile). Zato sam presao na iGo8 kojeg sada koristim i za sada je sve OK.
U pitanju je bio problem sa portom i baud rate-om. Na osnovu preporuke sa foruma sam ukljucio AUTO za obe stavke, pokrenuo autodetekciju, i tada je pronasao satelite. Posle sam se igrao pa sam zakucao baud na 57600 i opet je radio bez problema.
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
sandinista
GPS pocetnik


Pridružio: 16 Mar 2010
Poruke: 1
Lokacija: Beograd

PorukaPoslao: Čet Sep 02, 2010 8:44 pm    Naslov: Odgovoriti sa citatom

i ja sam imao problem sa satelitom dok nisam naso dobru verziju IGO PRIMO...jedno 4 sam probao...sad radi ko zmaj!!!
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
angelss
3 satelita


Pridružio: 19 Feb 2010
Poruke: 39
Lokacija: Beograd

PorukaPoslao: Pet Sep 03, 2010 11:13 pm    Naslov: Odgovoriti sa citatom

vedran86 ::
Poz ljudi,pratim ovaj forum vec dugo,zahvaljujuci njemu i vama sam odlucio da kupim Blueberry 2GO510B. Navigacijom sam prezadovoljan,izuzev lose vidljivosti po jakom suncu. Odlucio sam da se malo igram,pa sam ga prateci uputstva ovde fleshnuo na engleski wince,stavio sam kockasti meni i ovaj alternativni sto je gagi13 postavio. Problem je sto mi je beskoristan jer ne umem da napisem putanju do programa koji ikonica treba da pokrene,tj. ne znam ni gde treba da je napisem.Takodje zelim i da obrisem nepotrebne ikonice. Neki hint bi mi znacio Smile hvala Smile


Da bi menjao putanje do programa kao i npr ikonice, tekst (jezik) i slicno treba da vrsis prepravku u XXXXX.ini fajlovima

npr. ako hoces da podesis putanju u koja vodi do navigacije otvori file Navi.ini odes do dela gde pise PROGARMI pa menjas destinaciju vezanu za odredjenu ikonu

na isti nacin mozes da menjas sve sto je vezano za interfejs ovog menija, primetices da su na pocetku fajla naredjane stvari koje imas na ekranu u kojem god da si pod meniju (ikone, njene karakteristike i koji program je povezan sa njom) u daljem tekstu ide deo vezan za konkretno taj podmeni koji hoces da menjas (polozaj teksta, polozaj ikonica, slika ikone font...)
u nastavku teksta dolazi deo koji povezuje odgovarajuce ikone sa odredjenim programom i u tom delu mozes da izaberes odakle ce ti ikona vuci program

Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
dejanns3
10 satelita


Pridružio: 07 Jul 2010
Poruke: 468
Lokacija: novi sad

PorukaPoslao: Sub Sep 04, 2010 10:31 am    Naslov: Odgovoriti sa citatom

bobasim ::
E ljudi. Juce sam ubacio Igo Primo i ne moze nikako da pronadje satelite.Cekao sam 10 min i nista.Kad ukljucim Igo 8 radi bez problema.Da li jos neko ima ovakav problem? Inace isti taj Igo Primo radi na 2go600 bez problema



Ukljuci Igo 8 i u postavkama GPS pronadji koji mu je port i baud. Zapamti ih. Posle toga instaliraj Primo i u "sys" koji je u folderu PRIMO ukucaj vrednosti za port i baud koje si zapamtio.
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
angelss
3 satelita


Pridružio: 19 Feb 2010
Poruke: 39
Lokacija: Beograd

PorukaPoslao: Sub Sep 04, 2010 3:12 pm    Naslov: Odgovoriti sa citatom

Evo podmenija prevedenog na engleski sa dodatom ikonicom za BT

http://www.megaupload.com/?d=WL2PS5RZ
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
nikola1987
GPS pocetnik


Pridružio: 23 Sep 2010
Poruke: 2
Lokacija: nis

PorukaPoslao: Čet Sep 23, 2010 5:50 pm    Naslov: Odgovoriti sa citatom

Imam problem sa uredjajem,nece da se upali ekran a zvuk se cuje prilikom paljenja...sijalica za punjenje svetli crveno kad je ukljucen,i posle reset-a takodje se ekran ne pali ????
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
angelss
3 satelita


Pridružio: 19 Feb 2010
Poruke: 39
Lokacija: Beograd

PorukaPoslao: Čet Sep 23, 2010 7:40 pm    Naslov: Odgovoriti sa citatom

1. odnesi ga u servis

2. meni je ispao i posle nije hteo da se upali, rasklopim, malo promrdam kontakte koji mogu da se promrdaju, zatvorim i radi Confused Confused Confused Confused

-ne znam, ni zasto, ni kako, ali je proradio, mozda ti samo gubi kontakt, pa ako ti ne vazi garancija nista te ne kosta da probas
-imas samo dva srafcica sa strane i polako otvoris


!!!! OTVARANJEM UREDJAJA SE GUBI GARANCIJA !!!!
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
nikola1987
GPS pocetnik


Pridružio: 23 Sep 2010
Poruke: 2
Lokacija: nis

PorukaPoslao: Čet Sep 23, 2010 8:34 pm    Naslov: Odgovoriti sa citatom

I posle nekoliko pritiskanja reset dugmeta uredjaj se pali i normalno radi neko vreme,onda ekran uopste ne reaguje kad pritiskam neke menije ...blokira,i onda opet reset i nece da se upali duze vreme i tako u krug ?
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
miskoi
GPS pocetnik


Pridružio: 24 Dec 2010
Poruke: 2
Lokacija: Beograd

PorukaPoslao: Pet Dec 24, 2010 12:55 pm    Naslov: Odgovoriti sa citatom

Mozda jos uvek neko prati ovaj thread, pa cu postaviti jedno rookie pitanje:
IGO Primo na ovom uredjaju pri navigaciji svakih 30ak sekundi kaze GPS prijemnik iskljucen pa se automatski povezuje, poveze se pa opet iskljuci i tako u nedogled.

Malo je zamorno, stignem ja gde treba, ali me zanima da li je stvar do software-a ili da vracam uredjaj dok mogu?

Hvala unapred
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
petarmili
6 satelita


Pridružio: 13 Sep 2010
Poruke: 153
Lokacija: Serbia

PorukaPoslao: Pet Dec 24, 2010 10:43 pm    Naslov: Odgovoriti sa citatom

^^

A jesi li probao samo Primo ili i sa drugim nav softverom (npr Igo 8.3.4) isto to radi? Ako je isto sa raznim programima, onda je do uredjaja, ako je samo do Primo-a, onda nadji neku bolju verziju ili se drzi Igo8 ili koji vec probas...
Nazad na vrh
Pogledaj profil korisnika Pošalji privatnu poruku
Prikaži poruke iz poslednjih:   
Napiši novu temu   Odgovori na poruku    www.GPS-Srbija.com forum forum -> PNA uredjaji Sva vremena su GMT + 2 sata
Idi na stranu Prethodni  1, 2, 3 ... 11, 12, 13, 14  Sledeci
Strana 12 od 14

 
Skoči na:  
Ne možete pisati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete menjati vaše poruke u ovom forumu
Ne možete brisati vaše poruke u ovom forumu
Ne možete glasati u ovom forumu


Powered by phpBB © 2001, 2005 phpBB Group
Prevod by CyberCom
Protected by Anti-Spam ACP